<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd"><html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" id="min-width" lang="fr" xml:lang="fr" xmlns:og="http://opengraphprotocol.org/schema/"  ><head><title>Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </title><meta itemprop="name" content="Regards sur France Culture"><meta itemprop="description" content="Regards sur France Culture est le forum des auditeurs critiques et passionnés de la station de radio France Culture"><meta itemprop="image" content="http://idata.over-blog.com/4/28/01/15/bandeaurfc.jpg"><meta name="title" content="Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule " /><meta HTTP-EQUIV="expires" content="-1" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta http-equiv="content-script-type" content="text/javascript" /><meta http-equiv="content-style-type" content="text/css" /><link rel="canonical" href="http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule" /><link rel="shortcut icon" type="image/x-icon" href="http://www.longpontdemain.fr/favicon.ico" /><meta name="description" content="[À NOTER : les contributions 2009 à 2011 sur Le Grain à moudre se trouvent à partir de ce premier billet] Alors personne n'a encore rien posté sur cette nouvell" /><meta property="og:title" content="Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule "/><meta property="og:site_name" content="regardfc.forumn.org"/><meta property="og:url" content="http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule"/><meta property="og:type" content="article" /><meta property="og:image" content="https://illiweb.com/fa/empty.gif" /><meta name="twitter:card" content="summary"/>
        <meta name="twitter:site" content="@RegardFC"/>
        <meta name="twitter:title" content="Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule "/><meta property="og:description" content="[À NOTER : les contributions 2009 à 2011 sur Le Grain à moudre se trouvent à partir de ce premier billet] Alors personne n'a encore rien posté sur cette nouvell"/><link rel="stylesheet" href="/7-ltr.css" type="text/css" /><style>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</style>--><link href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,600,700,400italic|Lora:400,700,400italic' rel='stylesheet' type='text/css'><link rel="search" type="application/opensearchdescription+xml" href="/improvedsearch.xml" title="Regards sur France Culture" /><link rel="search" type="application/opensearchdescription+xml" href="https://www.annuairedeforums.com/search/improvedsearch.xml" title="Rechercher des forums" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js" type="text/javascript"></script><script src="https://illiweb.com/rs3/41/frm/lang/fr.js" type="text/javascript"></script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"http:\/\/regardfc.forumn.org\/","name":"Regards sur France Culture"}},{"@type":"ListItem","position":2,"item":{"@id":"http:\/\/regardfc.forumn.org\/c1-les-forums","name":"LES FORUMS"}},{"@type":"ListItem","position":3,"item":{"@id":"http:\/\/regardfc.forumn.org\/f1-france-culture","name":"France Culture"}},{"@type":"ListItem","position":4,"item":{"@id":"http:\/\/regardfc.forumn.org\/t412-du-grain-a-moudre-2e-formule","name":"Du Grain \u00e0 moudre, 2<sup>e<\/sup> formule "}}]}</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","headline":"Du Grain \u00e0 moudre, 2<sup>e<\/sup> formule ","name":"Du Grain \u00e0 moudre, 2<sup>e<\/sup> formule ","url":"http:\/\/regardfc.forumn.org\/t412-du-grain-a-moudre-2e-formule","datePublished":"2011-10-05 14:01:16","image":"https:\/\/illiweb.com\/fa\/empty.gif","author":{"@type":"Person","name":"Fr\u00e9d\u00e9ric \/ masterkey"},"interactionStatistic":{"@type":"InteractionCounter","interactionType":"http:\/\/schema.org\/CommentAction","userInteractionCount":"110"}}</script><script type="text/javascript" src="10185.js"></script><script type="text/javascript" src="11210.js"></script><script type="text/javascript" src="13304.js" ></script><script type="text/javascript">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</script><script type="text/javascript">//<![CDATA[
jQuery().ready(function(){});//]]></script>
<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/41/frm/jquery/cookie/jquery.cookie.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/41/frm/mentions/tooltipster.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/41/frm/mentions/init.js" ></script>
<script type="text/javascript" src="https://illiweb.com/rs3/41/frm/jquery/toolbar/FAToolbar.js" ></script><script type="text/javascript">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</script>

<link rel="stylesheet" type="text/css" href="https://illiweb.com/rs3/41/frm/mentions/tooltipster.css" /><style type="text/css">
#left .194af45 .main-content {background-color: #fbfbfb;border:0;}#main .194af45 .main-content {background-color: #fbfbfb;border: 1px solid #dddddd;}#main .194af45 .main-content iframe{display: block important!;visibility: visible important!}div#main-content iframe[src*=adstune]:not([style*=display]), div#main-content iframe[src*=criteo]:not([style*=display]), div#main-content iframe[src*=ad6b]:not([style*=display]), div#main-content iframe[src*=z5x]:not([style*=display]), div#main-content iframe[src*=doubleclick]:not([style*=display]) {display: block !important;visibility: visible !important;}div.m05ca67{ padding:10px 0 0 0 !important; }
</style>
<!--[if lte IE 6]>
<style type="text/css">
/* http://msdn.microsoft.com/en-us/library/ms537634.aspx#Implement */
.fa_toolbar_XL_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 980 ? "980px": "100%") : (document.body.clientWidth < 980 ? "980px": "100%")); }
.fa_toolbar_L_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 774 ? "774px": "auto") : (document.body.clientWidth < 774 ? "774px": "auto")); }
.fa_toolbar_M_Sized { width: expression(document.documentElement.clientWidth ? (document.documentElement.clientWidth < 519 ? "519px": "auto") : (document.body.clientWidth < 519 ? "519px": "auto")); }
#fa_toolbar #fa_magnifier, #fa_toolbar #fa_fb, #fa_toolbar #fa_twitter, #fa_toolbar #fa_gp, #fa_toolbar #fa_mail, #fa_toolbar #fa_rss, #fa_toolbar #fa_hide, #fa_toolbar_hidden #fa_show { background-image: url('https://illiweb.com//fa/i/toolbar/toolbar.gif'); width: 30px; height: 30px; cursor: pointer; }
span.fa_tbMainElement, span.fa_tbMainElement a, #fa_show { zoom: 1; display: inline-block !important; line-height:30px; height: 30px; }
div.fa_tbMainElement, div.fa_tbMainElement a { zoom: 1; display: inline !important; line-height:30px; height: 30px; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_show { z-index:20002; }
#fa_menu { display: inline !important; height:30px; line-height:30px; }
#fa_menulist { width:175px; margin-top:30px; }
#fa_menulist li.fa_separator { font-size:1px; }
#fa_menu:hover :visited, #fa_right.notification #fa_notifications { color: #333333; background-color: #FFFFFF; }
#notif_list { margin-top:30px !important; }
.fa_fix { position:absolute !important; top: expression(0+((e=document.documentElement.scrollTop)?e:document.body.scrollTop)+"px") !important; z-index:10002; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:32em; }
</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">
.fa_tbMainElement, .fa_tbMainElement a, #fa_toolbar_hidden > #fa_show { zoom: 1; display: inline !important; }
#fa_search #fa_textarea { margin-top: 1px; }
#fa_right > div { zoom: 1; display: inline !important; }
#fa_menulist { width:175px !important; margin-top: 30px !important; margin-left: 1px !important; }
#fa_menulist li a { white-space: nowrap; }
#fa_menulist li.fa_separator { font-size: 1px; line-height: 1px; }
#fa_toolbar #fa_right #notif_list { margin-top: 30px !important; }
#fa_toolbar #live_notif { width: 330px; position: absolute; margin-top:30px; }
#fa_toolbar #fa_right #notif_list li { width:30em; }
#fa_toolbar #fa_right #notif_list li .contentText { height: 2.6em; }
</style>
<![endif]-->
<script type="text/javascript" src="https://www.google.com/recaptcha/api.js"></script><script type="text/javascript">
    $(function(){
        $("#web_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=0";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><script type="text/javascript">
    $(function(){
        $("#mobi_redirect").on("click", function(){
            var d = new Date();
            var cookie_string = "_mobile_version=1";
            d.setTime(d.getTime()+(365*24*60*60*1000));
            var expires = d.toUTCString();
            cookie_string += "; domain=" + window.location.hostname;
            cookie_string += "; expires=" + expires;
            document.cookie = cookie_string;
            location.reload();
        });
    }) ;
</script><meta property="al:android:package" content="net.topicit.android" />
<meta property="al:android:url" content="topicit://regardfc.forumn.org/?location=topic&fid=1&tid=412&page=1&perpage=10" />
<meta property="al:android:app_name" content="Topic'it" />
<meta property="al:ios:url" content="topicit://regardfc.forumn.org/?location=topic&fid=1&tid=412&page=1&perpage=10" />
<meta property="al:ios:app_store_id" content="1272582179" />
<meta property="al:ios:app_name" content="Topic'it" />
<meta name="twitter:app:id:iphone" content="1272582179" />
<meta name="twitter:app:url:iphone" content="topicit://regardfc.forumn.org/?location=topic&fid=1&tid=412&page=1&perpage=10" />
<meta name="twitter:app:id:ipad" content="1272582179" />
<meta name="twitter:app:url:ipad" content="topicit://regardfc.forumn.org/?location=topic&fid=1&tid=412&page=1&perpage=10" />
<meta name="twitter:app:id:googleplay" content="net.topicit.android" />
<meta name="twitter:app:url:googleplay" content="topicit://regardfc.forumn.org/?location=topic&fid=1&tid=412&page=1&perpage=10" />
</head><body><div id="fa_toolbar" class="fa_toolbar_XL_Sized"><div id="fa_right" class="fa_tbMainElement"><a id="fa_hide" class="rightHeaderLink"></a></div><span id="fa_left" class="fa_tbMainElement"><a id="fa_icon" href="https://www.forumactif.com" target="_blank"></a><a id="fa_service" href="https://www.forumactif.com" target="_blank">Forumactif</a></span><div id="fa_search" class="fa_tbMainElement" style="display:inline-block!important"><form method="get" action="/h49-recherche"><font style="text-style:italic;color:#bbb;position:relative;top:1px;padding:5px">Recherche&nbsp;</font><a id="fa_magnifier"></a><input id="fa_textarea" type="text" name="txtRech"></form></div></div><!--
<div style="height: 45px;width: calc(90% - 20px);color: #666;font-size:12pt;position: absolute;top: 235px;left:50px;padding: 3px 40px 0px;border:solid 1px #d00;background-color:#eee">Message d'alerte</div>--><div id="thebody" name="thebody"><h1>Forum des auditeurs passionnés et critiques de France Culture</h1><a href="http://www.regardfc.com" alt="France Culture" title="France Culture" style="position:absolute;top:20px;left:200px;font-size:1px;color:#000;z-index:20004">france culture</a><a href="http://www.longpontdemain.fr" alt="Longpont Demain" title="Longpont Demain" style="position:absolute;top:20px;left:400px;font-size:1px;color:#000;z-index:20004">longpont demain</a><a href="https://plus.google.com/103090493017538089976?rel=author" style="display:none">Google</a><div style="position:absolute;top:134px;"><div id="divAideDirecte" style="cursor:pointer;z-index:2;visibility:hidden;left:48px;position:relative;left:48px;" onmouseover="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/helphl10.png';" onmouseout="javascript:this.firstChild.src='https://i.servimg.com/u/f56/14/28/39/93/help10.png';" onclick="javascript:{if(G('divAide')) Fade(G('divAide'),true,500);return false;}"><img title="Cliquez ici pour afficher l'aide visuelle du forum" src="https://i.servimg.com/u/f56/14/28/39/93/help10.png" ><div style="margin-top:5px;color:#C0C0C0;">Besoin d'aide ?</div></div></div><a id="top" name="top" accesskey="t"></a><div class="minwidth_IE"><div class="layout_IE"><div class="container_IE"><div class="pun"><div id="pun-intro" class="clearfix" style="overflow-y:hidden" title="Accueil du forum Regards sur France Culture" onclick="javascript:{location.href='http://www.regardfc.com'; return false;}" style="cursor:pointer;"><div id="divKer"><img id="kerO" src="https://i.servimg.com/u/f28/14/28/39/93/64774110.jpg" onmouseover="javascript:{imgker=this; hker=setTimeout('{if(typeof(animKer)!=\'undefined\') animKer(imgker);hker=null;}',2000);}" onmouseout="javascript:{if(hker!=null) clearTimeout(hker);}"></div><a href="http://www.regardfc.com"><img id="imgBandeau" src="https://i.servimg.com/u/f62/14/28/39/93/titre10.png" style="position:relative;left:47px;top:10px;"/></a><p id="pun-desc">Le forum des auditeurs critiques de France Culture </p></div><img src="https://illiweb.com/fa/empty.gif" width="1px" height="40px"><div id="pun-head" style="z-index:3;color:#333333;position:relative;left:-20px;" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" ><div id="pun-navlinks" ><ul class="clearfix"><img id="imgSmipub" style="display:none;z-index:10000 !important"/><li><a class="mainmenu" href="#" onmouseover="lienOn()"  onmouseout="lienOut()" onclick="{return false;}" target="_blank">Liens</a></li><li onmouseover="javascript:doLienOut()"><a class="mainmenu" href="/register"><u>S'enregistrer</u></a></li><li onmouseover="javascript:ct()"><a id="lspec" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspi.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Culture</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFM.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspirateur à Musique</a></li><li onmouseover="javascript:ct()"><a id="lspec" style="margin-left:-5px;" class="mainmenu spec" href="#" onclick="javascript:{window.open('http://www.longpontdemain.fr/aspiFI.html', '_blank', 'WIDTH=1100,HEIGHT=600,menubar=no,status=no,toolbar=no,resizable=yes,scrollbars=yes');return false;}">L'aspir'Inter</a></li></ul></div></div><div id="divLiens" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()" class="module main" style="visibility:hidden;"><div id="divListeLiens" onmouseover="javascript:ct()" style="left:0px"><a title="Le site officiel de France Culture" onmouseover="ct()" target="_new" href="http://www.franceculture.fr">France Culture</a><a title="Syntone : site consacré à l'actualité et la critique de l'art radiophonique" onmouseover="ct()" target="_new" href="http://www.syntone.fr">Syntone</a><a title="A Ne Pas Rater : la liste Yahoo d'échange et d'informations sur les émissions radiophoniques culturelles" onmouseover="ct()" target="_new" href="http://fr.groups.yahoo.com/group/anpr/">ANPR</a><a title="Le forum d'Arte Radio" onmouseover="ct()" target="_new" href="http://www.arteradio.com/forum/forums/list.page">Arte Radio.com</a><a title="Site de mise en texte des émissions de la Fabrique de l'histoire" onmouseover="ct()" target="_new" href="http://www.fabriquedesens.net/">Fabrique de sens</a><a title="Site de l'Association des auditeurs de France Culture" onmouseover="ct()" target="_new" href="http://www.auditeurs-de-france-culture.asso.fr/">AFC</a><a title="Les pages radio de Télérama" onmouseover="ct()" target="_new" href="http://www.telerama.fr/radio/">Télérama > radio</a><a title="Site de l'association Phonurgia Nova, consacrée à valoriser le son et la radio dans leurs dimensions artistiques" onmouseover="ct()" target="_new" href="http://www.phonurgia.org/">Phonurgia nova</a><a title="Site de l'ASCR, lieu de sensibilisation à la création sonore radiophonique" onmouseover="ct()" target="_new" href="http://www.acsr.be/index.php">ASCR</a><a title="Le site de Monk, voué à l'archivage des programmes de France Culture" onmouseover="ct()" target="_new" href="http://palomar.hostultra.com/monk/index.html">Monk</a><a title="Site de l'association pour le développement du documentaire radiophonique" onmouseover="ct()" target="_new" href="http://www.addor.org/">ADDOR</a><a title="Le dictionnaire radio de Robert Prot" onmouseover="ct()" target="_new" href=" http://dictionnaire.radio.monsite-orange.fr/"> Le dictionnaire radio</a><img id="pixref" height="1" width="1" src="https://illiweb.com/fa/empty.gif"></div></div><div id="divSpacerLien" onmouseover="javascript:ct()" onmouseout="javascript:lienOut()">&nbsp;</div><br><div id="page-body" style="z-index:3"><div id="emptyidcc" class="no-left"><div id="outer-wrapper"><div id="wrapper"><div id="container"><div id="content"><div id="emptyidleft"></div><div id="main"><span id="imgBk" onmousemove="javascript:{return animBk()}" style="width:6px;position:absolute;z-index:1000;display:none;background-color:#000000;height:73px"></span><div id="main-content"><div class='m05ca67'><script type="text/javascript">//<![CDATA[
function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule").display();</scr' + 'ipt>');}//]]>
</script>                    <div id="crt-0w2e19fb" style="width:728px;height:90px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-0w2e19fb", 1334336,'criteo_1333356');
                </script>
            <!-- BEGIN 1333356 -->
            <div id="criteo_1333356">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333356', function(){
          var width = "728";
          var height = "90";
          var slotid = "criteo_1333356";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "728"), ifr.setAttribute("height", "90");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_728x90", [[728,90]]).set("page_url", "http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --><br class="clear" /></div><div style="clear:both;"></div><style type="text/css">html body .m05ca67,html body .m05ca67 iframe:not([src*="pixel"]):not([style]),html body iframe[name="google_ads_frame"],html body .m05ca67 iframe[name="google_ads_frame"],html body #wrap #page-body div.m05ca67,html body #page-body .m05ca67,html body div.m05ca67{display:block!important;visibility:visible!important;float:none!important;left:inherit!important;top:inherit!important;right:inherit!important;bottom:inherit!important;margin:0 auto!important;filter:alpha(opacity=100)!important;-moz-opacity:1!important;-khtml-opacity:1!important;opacity:1!important;z-index:9999!important;text-align:center!important}html body .m05ca67,html body .m05ca67 iframe[name="google_ads_frame"]{width:728px!important;height:90px!important;min-height:90px!important}html body .m05ca67 iframe:not([src*="pixel"]){border:0px!important}html body iframe[name="google_ads_frame"]{width:100%!important;height:inherit!important;min-height:inherit!important}</style><div style="height:3px"></div><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"DiscussionForumPosting","name":"Du Grain \u00e0 moudre, 2<sup>e<\/sup> formule ","aggregateRating":{"@type":"AggregateRating","ratingValue":3.8,"ratingCount":10}}</script><!--[if lte IE 7]><style type="text/css">.pun .post .user { zoom: 1; position: static; }.pun .user-ident .username {position:relative;}.pun .user {padding-top:0px}</style><![endif]--><style type="text/css">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</style><script type="text/javascript">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</script><style>.main-foot clearfix { margin-top:-20px; }</style><div id="pun-visit"><p>Vous n'êtes pas connecté. <a href="/login?connexion"> Connectez-vous </a> ou <a href="/register"> enregistrez-vous </a></p></div><script>$(document).ready(function(){ G('pun-foot').style.maxWidth='924px';G('pun-foot').style.marginLeft=G('pun-foot').style.marginRight='auto';});</script><div class="pun-crumbs noprint"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t412-du-grain-a-moudre-2e-formule">Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a></strong><span><a href="https://twitter.com/share" class="twitter-share-button" data-via="RegardFC">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></span></p></div><!--
fordeb--><div class="main paged"><div class="paged-head clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 12) ? 12 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t412p'+start+'-du-grain-a-moudre-2e-formule'].join('/') : ['','t412-du-grain-a-moudre-2e-formule'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t412p10-du-grain-a-moudre-2e-formule">2</a>, <a href="/t412p20-du-grain-a-moudre-2e-formule">3</a> ... <a href="/t412p90-du-grain-a-moudre-2e-formule">10</a>, <a href="/t412p100-du-grain-a-moudre-2e-formule">11</a>, <a href="/t412p110-du-grain-a-moudre-2e-formule">12</a>&nbsp;&nbsp;<a href="/t412p10-du-grain-a-moudre-2e-formule"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer1"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=412&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div><div class="main-head clearfix"><!--
xx style="border-radius:5px;-webkit-border-radius:5px; -moz-border-radius:5px; -khtml-border-radius:5px;margin-bottom:20px">--><p class="h2">Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule  &nbsp;&nbsp;&nbsp;<span style="color:#bbbbbb" id="spnPage">Page <strong>1</strong> sur <strong>12</strong></span></p><a style="float:right;font-style:normal" href="#bottom">Bas de page ↓</a>&nbsp;&nbsp;&nbsp;</div><div class="main-content topic" style="background-color:transparent"><div id="post10196" class="post post--10196" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('10196')" onmouseout="javascript:msgout('10196')"><a name="10196"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un10196" style="position:relative;top:-2px"><a href="/u2"><span style="color:#D14D10"><strong>Frédéric / masterkey</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg10196"><a href="/u2"><img src="https://imgfast.net/users/1311/15/16/41/avatars/2-26.png"  alt="Frédéric / masterkey" /></a><br>Admin<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg10196"><span class="label"><span style="color:##66666;">Messages</span> : </span>252<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>300<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/08/2009<br /><span class="label"><span style="color:##66666;">Age</span> : </span>41<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm10196">Liste des messages</a></span><br></span></div></div><div id="p10196" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#10196" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">1</a><div id="mod10196" class="mod">  <a href="/post?p=10196&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#10196" id="aTitle10196">Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Mar 04 Oct 2011, 18:13</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg10196">[<strong><font color="#cc0000">À NOTER : les contributions 2009 à 2011 sur <i>Le Grain à moudre</i> se trouvent à partir de</font> </strong><a href="http://regardfc.forumn.org/t82-du-grain-a-moudre#1053"><strong><u>ce premier billet</u></strong></a>]<br /><br />Alors personne n'a encore rien posté sur cette nouvelle mouture du Grain à moudre? <br /><br />Où Hervé Gardette a remplacé depuis la rentrée le couple Couturier/femme de gauche.<br /><br />Peut-être sa faute si personne n'a encore posté sur ce sujet : Gardette a donné au Grain une tournure encore plus journalistique actu/info/média qu'il ne l'avait déjà, dans le même temps qu'il l'a vidé de toute substance idéologique - on avait avant une neutralité obtenue par opposition des contraires, on l'a maintenant naturellement -, vidage qui a ses avantages d'ailleurs.<br /><br />Si je rouvre ces pages, c'est pour évoquer l'émission d'hier (celle du 3 octobre, pour quand aujourd'hui ne sera plus le 4) ; c'était bien d'actualité qu'il était question, mais d'actualité scientifique. Autant le lâcher tout de suite : c'est la première émission de la série qui m'ait vraiment accroché, et pour tout dire, franchement plu.<br /><br />L'actualité, c'était l'expérience OPERA. Vous savez, celle qui a mis au jours ces fameux neutrinos - de saveur muonique en l'occurrence - qui aurait eu l'audace de se déplacer plus vite que la lumière, sur les 730 km de l'expérience (ce en quoi certains ne s'empêchent pas de voir une remontée dans le temps,  et déjà les blagues fleurissent... Un exemple ? <br />"Le barman dit : 'Les neutrinos en excès de vitesse ne sont pas admis dans l'établissement'.<br />Un neutrino entre dans le bar" )<br /><br />Si le titre de l'émission, <a href="http://www.franceculture.com/emission-du-grain-a-moudre-e-%E2%89%A0-mc%C2%B2-la-science-a-t-elle-besoin-de-ruptures-pour-avancer-2011-10-03.ht" target="_blank" rel="nofollow">E ≠ mc² : la science a-t-elle besoin de ruptures pour avancer ?</a> se rendait coupable d'une accroche sensationnaliste et fausse, ce Grain à moudre fut très bon. Les invités : Françoise Balibar (physicienne), Dominique Lecourt (philosophe) et Pierre-Henri Gouyon  (biologiste), ont été exemplaires de  justesse, de clarté et de finesse.<br /><br />Pourtant, l'auditoire visé par l'émission est très généraliste, et sa brièveté imposait un exercice difficile de mini-vulgarisation à vitesse grand V, en tout cas de poser quelques repères fondamentaux pour l'auditeur non initié, et tout ça a été très bien fait.<br /><br />Hervé Gardette n'a pas été en reste, car malgré son goût des formules et du ton très journalistique qui est le sien, ses questions de candide (probablement pas complètement) étaient très bien formulées, pas du tout à côté de la plaque, et suffisamment subtiles pour que l'émissions produise autre chose qu'un ronron ressassant les lieux communs et banalités qu'on pouvait craindre.<br /><br />Comme d'autres producteurs de France Culture (je pense à Vincent Lemerre), je crois que le ton de Hervé Gardette dessert une subtilité qui semble pourtant bien présente.<br /><br />Allez, j'ajoute de ce pas l'émission aux suggestions pour la proposition d'écoute pour la peine : <br /><a href="/t409-la-proposition-d-ecoute#10198">http://regardfc.forumn.org/t409-la-proposition-d-ecoute#10198</a></div><script>tiAv("10196","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll10196" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='10196';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u2" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>   <a href="http://www.regardfc.com" title="Visiter le site web de l'utilisateur" target="_blank"><img src="https://illiweb.com/fa/prosilver_grey/icon_contact_www.gif"   alt="http://www.regardfc.com" /></a></div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post10987" class="post post--10987" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('10987')" onmouseout="javascript:msgout('10987')"><a name="10987"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un10987" style="position:relative;top:-2px"><a href="/u348">Mitsouko</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg10987"><a href="/u348"><img src="https://imgfast.net/users/1311/15/16/41/avatars/348-6.jpg"  alt="Mitsouko" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg10987"><span class="label"><span style="color:##66666;">Messages</span> : </span>228<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>237<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>19/10/2011<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm10987">Liste des messages</a></span><br></span></div></div><div id="p10987" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#10987" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">2</a><div id="mod10987" class="mod">  <a href="/post?p=10987&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#10987" id="aTitle10987">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Jeu 19 Jan 2012, 08:56</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg10987">Je tire ce fil de son tiroir afin de directement opposer cette émission aux &quot;Matins&quot; de Voinchet. <br /><br />Je crois que celles et ceux qui restent sur leur faim avec l'émission matinale devraient trouver bien plus de contenu dans celle-ci. Des invités bien choisis, une discussion plus reserrée, pas d'interruption avec des chroniques qui tombent comme des cheveux dans la soupe.<br /><br />Gardette s'en tire de façon tout à fait honorable. Sans doute parce que l'émission est courte en comparaison de la complexité des thèmes abordés, Gardette ne fait pas de remplissage à coup de grosses blagues et autres clins d'oeil appuyés. On oublie totalement le rôle de faire-valoir qui s'ennuyait aux côtés de Broué dans &quot;La grande table&quot; et un terme a été mis à l'inutile tandem &quot;boy and girl&quot; d'une totale inutilité (car pas de complémentarité des esprits mais un vernis de parité) et,enfin, des sommaires variés allant de la politique à l'économie en passant par la sociologie. <br />Je trouve très dommage que cette émission ne soit pas plus longue. <br />Illustration :<br /><br /><a href="http://www.franceculture.fr/emission-du-grain-a-moudre" target="_blank" rel="nofollow">http://www.franceculture.fr/emission-du-grain-a-moudre</a></div><script>tiAv("10987","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll10987" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='10987';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u348" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post11673" class="post post--11673" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('11673')" onmouseout="javascript:msgout('11673')"><a name="11673"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un11673" style="position:relative;top:-2px"><a href="/u7"><span style="color:#D14D10"><strong>Yann Sancatorze</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg11673"><a href="/u7"><img src="https://imgfast.net/users/1311/15/16/41/avatars/7-34.jpg"  alt="Yann Sancatorze" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg11673"><span class="label"><span style="color:##66666;">Messages</span> : </span>1418<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>1470<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>42<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm11673">Liste des messages</a></span><br></span></div></div><div id="p11673" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#11673" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">3</a><div id="mod11673" class="mod">  <a href="/post?p=11673&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#11673" id="aTitle11673">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Jeu 29 Mar 2012, 19:19</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg11673">Aujourd'hui, le sujet était "Inventaire avant élections à Rennes : Où est passée la démocratisation culturelle ?" (dans le cadre des actualités régionales spéciales élections de France Culture).<br />Sans surprise, on ne parlera ni des musées, ni des bibliothèques, ni des librairies. Ce sera juste de la démarchologie autour du spectacle vivant, car la culture, c'est d'abord ça, du spectacle, du spectacle, du spectacle. Une émission culturelle, c'est facile, c'est parler d'un spectacle et dire "j'aime, j'aime pas". C'est vraiment un des effets les plus pervers de la "journalisation" de France Culture. Un journaliste généraliste aura d'abord l'instinct de couvrir de l'évènementiel, car c'est plus visible, il y a des gens assez visibles à interviewer, la critique est rapide à faire. Côté musées, expos, ou politique des bibliothèques, c'est déjà nettement moins jalonné, alors on ne songe même pas à en parler. C'est la Grande Réduction. On réduit France Culture à ce que ses journalistes savent faire, et on s'aperçoit qu'en l'absence d'une rotation des personnels en fonction des sujets à traiter, préférant miser sur une personnalité qui couvre tout, l'éventail des sujets s'amaigrit au point d'en être totalement déformant. Cette émission n'avait absolument aucun intérêt. Pas étonnant qu'il n'y ait même pas d'émission sur les arts à France Culture... </div><script>tiAv("11673","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll11673" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='11673';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u7" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post11681" class="post post--11681" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('11681')" onmouseout="javascript:msgout('11681')"><a name="11681"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un11681" style="position:relative;top:-2px">REMERY</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg11681"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg11681"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm11681">Liste des messages</a></span><br></span></div></div><div id="p11681" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#11681" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">4</a><div id="mod11681" class="mod">  <a href="/post?p=11681&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#11681" id="aTitle11681">DU GRAIN A MOUDRE-L'ILLETTRISME</a> <span style="font-weight:normal;">- le Sam 31 Mar 2012, 20:16</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg11681">Bonjour<br />dans l'émission sur l'illettrisme, à aucun moment n'a été évoqué comme cause possible l'<br />absentéisme total ou partiel, il est vrai que ce sujet en France est tabou<br />De mémoire j'ai du mal à croire que l'enfant qui assiste normalement aux cours et discute avec ses camarades à la récré ne sache pas lire au bout de 4 ans<br />saluattions<br />andre remery </div><script>tiAv("11681","DU GRAIN A MOUDRE-L'ILLETTRISME","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll11681" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='11681';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post12950" class="post post--12950" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('12950')" onmouseout="javascript:msgout('12950')"><a name="12950"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un12950" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg12950"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg12950"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6209<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm12950">Liste des messages</a></span><br></span></div></div><div id="p12950" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#12950" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">5</a><div id="mod12950" class="mod">  <a href="/post?p=12950&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#12950" id="aTitle12950">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Mar 02 Oct 2012, 09:46</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg12950">Hier Hervé Gardette recevait 4 invités pour parler de la réduction du budget de la culture. 4 invités + en introduction un bobineau du ministre sortant + en conclusion le point de vue final de Julie Gacon, tout ça dans 39 minutes, il faut cavaler. <br /><br />En fait de cavalerie, Hervé Gardette a surtout rencontré l'agressivité idéologique de Jean-Michel Ribes qui ne supporte pas d'être remis en cause. Car c'est là le crime de lèse-culture que commet le journaliste, rabroué sans douceur par l'invité à grosse tête. Gardette tente  sportivement de l'amadouer sur le ton "je cherchais à vous provoquer" et bing il se prend dans les dents "vous provoquez pas, vous dites n'importe quoi", parce qu'il est face à un activiste. A ce moment là, Hervé Gardette va-t-il comprendre qu'il récolte ce que la chaine France Culture sème complaisamment depuis 12 ou 13 ans, notamment avec tout le mauvais esprit que lui-même plaçait dans ses journaux. <br /><br />Quand donc comprendra-t-on à France Culture que le militantisme permanent n'a que peu à voir avec la culture ? Qu'il y a une récupération du culturel par l'activisme politique, et que cette erreur que commet quasi toute la chaine, est aux antipodes de sa mission ? Combien faudra-t-il d'agressions comme celle d'hier pour que Gardette commencer à sentir à quelle intolérance mène la captation de la culture par l'activisme politique ? A-t-il le sentiment d'avoir vraiment parlé de culture hier, quand finalement il s'est trouvé confronté à la mauvaise foi d'un Jean-Michel Ribes qui le taxait lui-même de mauvaise foi, le souci de Jean-Michel Ribes étant alors de torpiller un débat tant qu'il n'allait pas dans le sens jugé apr lui comme étant le seul sens acceptable ? Pourtant l'émission aurait pu prendre une autre voie, après l'intervention enregistrée de Frédéric Mitterrand qui avait de quoi injecter un peu de discernement dans un débat à fronts renversés. <br /><br /><br /><br /><br /><i>Ce qui précède a été déposé à la page du Grain, sous une forme modifiée pour en faire une adresse à Hervé Gardette. Et j'ai signé : "un auditeur qui ne reconnait plus sa radio culturelle depuis qu'elle a été transformée en agence idéologique". </i></div><script>tiAv("12950","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Nessie le Lun 03 Nov 2014, 11:22, édité 2 fois</p></div></div></div><div id="phPoll12950" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='12950';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post13020" class="post post--13020" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('13020')" onmouseout="javascript:msgout('13020')"><a name="13020"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un13020" style="position:relative;top:-2px"><a href="/u6"><span style="color:#D14D10"><strong>Nessie</strong></span></a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg13020"><a href="/u6"><img src="https://imgfast.net/users/1311/15/16/41/avatars/6-5.jpg"  alt="Nessie" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg13020"><span class="label"><span style="color:##66666;">Messages</span> : </span>5777<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>6209<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>1<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>27/08/2009<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm13020">Liste des messages</a></span><br></span></div></div><div id="p13020" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#13020" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">6</a><div id="mod13020" class="mod">  <a href="/post?p=13020&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#13020" id="aTitle13020">Obsolescence programmée - Avenir du livre</a> <span style="font-weight:normal;">- le Ven 12 Oct 2012, 08:05</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg13020">Démoralisé en septembre 2011 par l'arrivée d'Hervé Gardette aux commandes des débats du Grain, j'avais délibérément boycotté l'émission pendant une saison, de même d'ailleurs que toutes les créations de la rentrée 2011. Que ce soit en après-midi ou en soirée, la nouvelle grille de Poivry-Jeune ne me disait rien qui vaille. Mieux valait laisser aux débutants le temps de faire toutes les conneries que font les débutants, et ensuite de s'améliorer lentement à condition encore qu'ils en aient le désir. En rattrapant mon retard ces jours-ci notamment sur la saison 1 des Ateliers de la nuit, je vois que mes craintes non plus que mes espoirs n'avaient rien d'excessif : notamment les premiers numéros de l'Atelier intérieur rappellent un peu le décollage d'un boeing qui serait piloté par des enfants de 7 ans : les outrances du premier âge (mental) et les énormités alternent avec les bons moments et les fulgurances. J'arrive à la fin du premier trimestre. Mais il faudra ouvrir un fil ad hoc pour cette émission, si le besoin se fait sentir de raconter ce voyage dans le passé. <br /><br />Revenons au Grain à moudre : après un  an d'abstinence  je reprends l'habitude de suivre l'émission au quotidien. Voici deux numéros très récents qui ont retenu mon attention : <br /><br /><strong>Jeudi  4 octobre</strong> : <strong><a href="http://www.franceculture.fr/emission-du-grain-a-moudre-l-ipod-de-nos-grands-meres-etait-il-vraiment-plus-solide-2012-10-03" target="_blank" rel="nofollow">L'i-pod de nos grands-mères était-il vraiment plus solide ?</a></strong>le titre n'annonce pas vraiment le sujet, qui est l'obsolescence programmée. Le débat est aussi allégé que possible : deux intervenants dont un en duplex. L'introduction de Gardette met d'emblée le doigt sur le problème  : l'obsolescence programmée est elle l'escroquerie industrielle de notre temps ou bien est-elle un mythe, et par là une autre escroquerie (intellectuelle, idéologique) ? Serge Latouche qui voudrait défendre la première option, a bien du mal à ne pas se faire laminer par Alexandre Delaigue. Après Le cauchemar de Darwin, le Poison dans nos assiettes, avant quelques autres philippiques anti-OGM, le fameux documentaire "Prêt à jeter" qui a fait du bruit au début de l'année 2012 est ici montré pour ce qu'il est : un numéro supplémentaire dans la série des grands documentaires à succès, en fait exercices de bricolage au service de la dénonciation éconophobe, qui se révèlent finalement comme des manipes de militant. On pourrait fermer le ban si dans l'intervalle, avec le lancement du mythe comme un produit sur le marché des idées, on n'avait là un nouvel exemple d'idée reçue, séduisante et fausse par sa simplicité, mais durable car flattant l'idéologie ambiante.<br /><br /><strong>Jeudi 11 octobre</strong> (hier) : sous le titre <strong><a href="http://www.franceculture.fr/emission-du-grain-a-moudre-acheterons-nous-de-moins-en-moins-de-livres-2012-10-11" target="_blank" rel="nofollow">Achèterons nous de moins en moins de livres ?</a></strong> il s'agit de l'avenir de l'économie du livre. Très intéressant. Contrairement à celui que j'évoque ci-dessus, ce second débat est conforme à la tradition du Grain à moudre : 4 intervenants dont un qui ne sait pas se tenir, comme on peut s'y attendre c'est un de ces sociologues militants qui font avaler des couleuvres à toute la gent éconophobe, laquelle s'en nourrit goulûment et avec joie. Vous je ne sais pas, mais moi, entendre déplorer la "marchandisation du livre" ça me fait doucement rigoler. Mais il y a aussi des gens sérieux dans le studio, notamment un autre sociologue qui avance avec des chiffres et non avec des anathèmes. Bref on est bien dans la tradition du Grain. L'auditeur apprend surtout que les pratiques d'achat de livre évoluent avec le panier-divertissement de la ménagère faisant son marché culturel ; que les pratiques commerciales des grandes enseignes ne favorisent ni la qualité ni la variété ; mais aussi que la France a probablement la production éditoriale la plus variée au monde, et aussi la meilleure couverture commerciale au service du livre (en points de ventes par habitant). Mais tout cela pourrait ne pas durer, du moins si on en croit les donneurs de leçon qui sont dans le studio, si on en croit aussi ceux qui ont l'oeil fixé sur Amazon, dont les pratiques montrent que la concurrence n'a pas toujours le meilleur effet qui soit sur l'activité. Le débat manque un peu de conclusion, mais le producteur est assez occupé à tenir ses troupes pour ne pas placer son ironie lourdingue, et c'est toujours ça de gagné. <br /><br />En ce qui concerne Hervé Gardette, sa mutation dans cette émission était peut-être ce qui pouvait lui arriver de mieux : trop occupé par le merdier du débat il est de moins en moins soucieux de faire son petit numéro perso, car fréquemment confronté à l'agressivité ou à l'indiscipline de ses invités. Après nous avoir désespérés par son abus du ricanement dans ses rôles précédent, au Journal ou à la Grande Table, Gardette n'a plus le temps ou le goût de jouer à ses jeux stériles, du coup iI pourrait devenir une très bonne signature du Direct à France Culture. </div><script>tiAv("13020","Obsolescence programmée - Avenir du livre","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll13020" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='13020';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u6" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post13116" class="post post--13116" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('13116')" onmouseout="javascript:msgout('13116')"><a name="13116"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un13116" style="position:relative;top:-2px"><a href="/u137">Serge Uleski</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg13116"><a href="/u137"><img src="https://imgfast.net/users/1311/15/16/41/avatars/137-91.jpg"  alt="Serge Uleski" /></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg13116"><span class="label"><span style="color:##66666;">Messages</span> : </span>61<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>104<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>0<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>26/10/2010<br /><span class="label"><span style="color:##66666;">Age</span> : </span>50<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Paris<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm13116">Liste des messages</a></span><br></span></div></div><div id="p13116" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#13116" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">7</a><div id="mod13116" class="mod">  <a href="/post?p=13116&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#13116" id="aTitle13116">Au-dessus du débat et de la critique, saint Obama chez France Culture</a> <span style="font-weight:normal;">- le Dim 28 Oct 2012, 22:50</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg13116">A propos de l'émission &quot;Grain à moudre&quot; du 24 octobre 2012 sur Obama : émission sans débat ni point de vue contradictoire...<br />Et à propos de laquelle l'animateur nous invite à rebondir sur le site de l'émission... et alors que les contributions sont systématiquement refusées par les modérateurs...<br /><br />Qu'il soit permis ici de porter le jugement suivant sur Obama :<br /><br /><br />Parce qu'il n'y a rien de pire que les beaux parleurs-orateurs, véritables tueurs d'espoir ! <br /><br />Reniements, désertion, impuissance... en très peu de temps Obama est passé du Yes we can ! au... I would if I only could.<br /><br />Bon vent Obama ! <br /><br />_____________<br /><br /><br />Obama ou le discours en lieu et place de la puissance car, si en politique tout est dans l’exécution, chez Obama, tout est dans la parole.<br /><br />Président désincarné, Président virtuel ; pour un peu… Président de l'au-delà…<br /><br />A cet Obama, difficile de ne pas lui attribuer une place, une seule : une chaire d’église, ou plus simplement une estrade, celle d’un temple, en prêcheur d’un avenir fantomatique à l’exécution toujours remise à plus tard ...<br /><br />Qui a bien pu être assez tête en l’air pour oublier qu’Obama devrait d’une manière ou d’une autre rendre les fonds collectés pour sa campagne de 2008 – jamais un candidat républicain n’aura amassé autant d’argent -, à une oligarchie financière et économique pour laquelle un monde plus juste, plus équilibré, et plus près d’eux, at home, une couverture sociale pour les américains les plus fragilisés (obtenue, certes ! mais au rabais !), seraient le cadet de ses soucis ?<br /><br />Et puis enfin, qui dans sa grande naïveté ou ignorance a bien pu penser que cette oligarchie autoriserait un noir (d’aucuns hors micro, entre deux portes et trois ricanements… doivent bien parler de niger - nègre) même métis, à bouleverser l’ordre mondial ?<br /><br /></div><script>tiAv("13116","Au-dessus du débat et de la critique, saint Obama chez France Culture","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p><br /><br />Dernière édition par Serge Uleski le Mar 30 Oct 2012, 19:33, édité 1 fois</p></div></div></div><div id="phPoll13116" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='13116';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u137" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>   <a href="http://sergeuleski.blogs.nouvelobs.com" title="Visiter le site web de l'utilisateur" target="_blank"><img src="https://illiweb.com/fa/prosilver_grey/icon_contact_www.gif"   alt="http://sergeuleski.blogs.nouvelobs.com" /></a></div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post13117" class="post post--13117" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('13117')" onmouseout="javascript:msgout('13117')"><a name="13117"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un13117" style="position:relative;top:-2px">otorino.</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg13117"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg13117"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm13117">Liste des messages</a></span><br></span></div></div><div id="p13117" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#13117" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">8</a><div id="mod13117" class="mod">  <a href="/post?p=13117&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#13117" id="aTitle13117">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Dim 28 Oct 2012, 23:47</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg13117">Salut Serge,<br />J'ai suivi avec attention vos doutes sur le 11 septembre. Sachez que vous n'êtes pas seul.<br />Il parait que Cohn-Bendit n'y était pas..<br />Plus d'infos si vous voulez.</div><script>tiAv("13117","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll13117" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='13117';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post13118" class="post post--13118" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('13118')" onmouseout="javascript:msgout('13118')"><a name="13118"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un13118" style="position:relative;top:-2px">otorino.</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg13118"><br>Invité<br /></div></div><div class="user-info"><span style="visibility:hidden"  id="reg13118"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm13118">Liste des messages</a></span><br></span></div></div><div id="p13118" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#13118" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">9</a><div id="mod13118" class="mod">  <a href="/post?p=13118&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#13118" id="aTitle13118">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Dim 28 Oct 2012, 23:56</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg13118">Strauss-Khan non plus.<br />Pas plus que Laurent Fabius et Woody Allen.<br />C'est louche.</div><script>tiAv("13118","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll13118" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='13118';</script><div class="postfoot"><div class="user-contact profile_left">  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post13123" class="post post--13123" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('13123')" onmouseout="javascript:msgout('13123')"><a name="13123"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un13123" style="position:relative;top:-2px"><a href="/u416">Alain Machefert</a></span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg13123"><a href="/u416"></a><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg13123"><span class="label"><span style="color:##66666;">Messages</span> : </span>515<br /><span class="label"><span style="color:##66666;">Appréciation</span> : </span>523<br /><span class="label"><span style="color:##66666;">Appréciation par les lecteurs</span> : </span>2<br /><span class="label"><span style="color:##66666;">Date d'inscription</span> : </span>07/02/2012<br /><span class="label"><span style="color:##66666;">Localisation</span> : </span>Salt Lake City<br /><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm13123">Liste des messages</a></span><br></span></div></div><div id="p13123" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#13123" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">10</a><div id="mod13123" class="mod">  <a href="/post?p=13123&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#13123" id="aTitle13123">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- le Lun 29 Oct 2012, 18:16</span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg13123">Je suis trés déçu par ce "club" suivant les élections américaines. Contrairement à celui qui avait précédé l'élection française, ce club reste au niveau des pâquerettes (politique) et ne traite pas de sujets plus en profondeur (sociologie politique, comparaison entre les systèmes français et américains, etc..). <br />En fait, il aurait fallu privilégier la pédagogie. </div><script>tiAv("13123","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll13123" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='13123';</script><div class="postfoot"><div class="user-contact profile_left"><a href="/u416" class="profile-icon" title="Voir le profil de l'utilisateur"><img src="https://illiweb.com/fa/prosilver_grey/icon_user_profile.png" class="i_icon_profile   " alt="Voir le profil de l'utilisateur" /></a>  </div><div class="post-options profile_left">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div><div id="post0" class="post post--0" style="cursor:default;background-color:#E3E2E1;background-image:url(https://i.servimg.com/u/f48/14/28/39/93/coin1110.png);background-repeat:no-repeat;padding:5px 10px 1px 1px;border-style:solid;border-width: 0px 1px 1px 1px;border-color:#aaa;border-radius:0px;-webkit-border-radius:0px;-moz-border-radius:0px; -khtml-border-radius:0px" onmouseover="javascript:msgover('0')" onmouseout="javascript:msgout('0')"><a name="0"></a><div class="postmain" style="background-color:transparent;border-left:none 0px #fff"><div class="user"><div class="user-ident"><h4 class="username"><span id="un0" style="position:relative;top:-2px">Contenu sponsorisé</span>&nbsp;<span style="padding-top:2px;position:absolute; z-index:2"></span><img style="padding-top:2px;position:absolute; z-index:1" src="https://i.servimg.com/u/f28/14/28/39/93/14669110.png"></h4><div class="user-basic-info" id="divImg0"><br></div></div><div class="user-info"><span style="visibility:hidden"  id="reg0"><span class="label"><a style="color: rgb(102, 102, 102);" target="_new" href="#" class="amsg" id="mm0">Liste des messages</a></span><br></span></div></div><div id="p0" class="posthead"  style="background-color:transparent;border-bottom:none 0px #fff"><h2><a href="/t412-du-grain-a-moudre-2e-formule#0" style="float:right;padding:2px 8px;position:relative;top:-1px; font-size:16px">11</a><div id="mod0" class="mod">  <a href="/post?p=0&amp;mode=quote"><img src="https://i.servimg.com/u/f68/14/28/39/93/icon_p10.png" class="i_icon_quote" alt="Répondre en citant" title="Répondre en citant" /></a>    &nbsp;</div><a href="/t412-du-grain-a-moudre-2e-formule#0" id="aTitle0">Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a> <span style="font-weight:normal;">- </span></h2><div class="post-entry" style="padding:0px 0px;margin-top:20px"><div class="entry-content"><div><div id="divMsg0">                    <!-- BEGIN 1351392 - etoxic - fr - adblock - 600x500-->
<div id="crt-4f8b1150" style="width:600px;height:500px;"></div>
<script type="text/javascript">
if (isMobile){
	    document.getElementById("crt-4f8b1150").style.display = "none";
	  }
	  else{
	    CriteoAdblock("crt-4f8b1150", 1351392,'criteo_1351393');
	  }
</script>
        <!-- END CRITEO TAG -->
                                <!-- BEGIN 1351393 - widget native desktop - 600x600 -->
                        <div id="criteo_1351393"> 
                        <script type="text/javascript">
                        Criteo.events.push(function() {
                        Criteo.Passback.RenderAd('criteo_1351393', function(){
                        var slotid = "criteo_1351393"; 
                        var div = document.getElementById(slotid);
                        if (div) {
                            window._taboola = window._taboola || [];
                            _taboola.push({article:'auto'});
                            !function (e, f, u, i) {
                                if (!document.getElementById(i)){
                                    e.async = 1;
                                    e.src = u;
                                    e.id = i;
                                    f.parentNode.insertBefore(e, f);
                                }
                            }(
                                document.createElement('script'),
                                document.getElementsByTagName('script')[0],
                                '//cdn.taboola.com/libtrc/forumotion-fr/loader.js',
                                'tb_loader_script'
                            );                     if(window.performance && typeof window.performance.mark == 'function')
                        {window.performance.mark('tbl_ic');}
                            div.innerHTML+= '<div id="taboola-below-article-thumbnails"></div>';
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                    mode: 'thumbnails-Below',
                                    container: 'taboola-below-article-thumbnails',
                                    placement: 'Below Article Thumbnails',
                                    target_type: 'mix'
                                });
                                                        window._taboola = window._taboola || [];
                            _taboola.push({flush: true});
                            }

                        });
                        });
                    </script></div><!-- END CRITEO TAG --></div><script>tiAv("0","Re: Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ","Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ");</script><div class="clear"></div></div><p></p></div></div></div><div id="phPoll0" style="padding:10px 25px 10px 15px"></div><script>if(firstId=='') firstId='0';</script><div class="postfoot"><div class="user-contact profile_right">  </div><div class="post-options profile_right">      </div><div style="clear:both;"></div></div><div style="clear:both;margin-left:-17em;padding:1em 1em;position:relative;"></div></div></div></div><div class="main-foot clearfix" style=""><p class="h2">Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule  &nbsp;&nbsp;&nbsp; <font color="#bbbbbb">Page <strong>1</strong> sur <strong>12</strong></font></p><a style="float:right;font-style:normal" href="#top">Haut de page ↑</a>&nbsp;&nbsp;&nbsp;<p class="options" style="margin-right:30px"><input type="hidden" name="t" value="412" /><!--
 <input type="hidden" name="sid" value="" /> --><input type="hidden" name="tid" value="af60f22adcd62f81e9800998ecf8427e" /></p></div><a name="bottomtitle"></a><div class="paged-foot clearfix"><table border="0" cellpadding="2" width="100%"><tr><td style="width:50%;white-space:nowrap"><p class="paging"><script type="text/javascript">
//<![CDATA[
var agt = navigator.userAgent.toLowerCase();
var originalFirstChild;
var display = false;

function msg(message)
{
    if( typeof(console) == "undefined" )
    {
        alert(message);
    }
    else
    {
        console.info( message );
    }
}
function createPagination(which, string, x, y)
{
    if ( display == true )
    {
        destroyPagination();
        display = false;
    }
    else
    {
        display = true;

        if (typeof(originalFirstChild) == "undefined")
        {
            originalFirstChild = document.body.firstChild;
        }

        /* Pour maximiser les compatibilites IE6/7/8 en quirk/doctyped */
        var de = !document.documentElement.clientWidth?document.body:document.documentElement;
        x = document.all ? (event.clientX + de.scrollLeft) : x;
        y = document.all ? (event.clientY + de.scrollTop) : y;

        element = document.createElement("div");
        element.style.position = "absolute";
        element.style.zIndex = 1000;
        element.style.visibility = "hidden";
        excessWidth = 0;

        excessHeight = 20;
        element.innerHTML = '<table cellspacing="0" cellpadding="0" border="0" style="width:auto;"><tr><td><span class="gen">' + string + "</span></td></tr></table>";
        renderedElement = document.body.insertBefore(element, document.body.firstChild);
        renderedWidth = renderedElement.offsetWidth;
        renderedHeight = renderedElement.offsetHeight;

        overFlowX = x + renderedWidth + excessWidth - document.body.offsetWidth;
        x = overFlowX > 0 ? x - overFlowX : x;

        overFlowY = y + renderedHeight + excessHeight - window.innerHeight - window.pageYOffset;
        y = overFlowY > 0 ? y - overFlowY : y;

        renderedElement.style.top = (y + 15) + "px";
        renderedElement.style.left = (x + 15) + "px";

        if (agt.indexOf("gecko") != -1 && agt.indexOf("win") != -1)
        {
            setTimeout('renderedElement.style.visibility = "visible"', 1);
        }
        else
        {
            renderedElement.style.visibility = "visible";
        }
    }
}

function Pagination()
{
}

function do_pagination_start()
{
    var start = document.go_page.start.value;
    start = (start > 12) ? 12 : start;
    start = (start - 1) * 10;
    start = (isNaN(start) || start < 0 ) ? 0 : start;

self.location.href = start ? ['','t412p'+start+'-du-grain-a-moudre-2e-formule'].join('/') : ['','t412-du-grain-a-moudre-2e-formule'].join('/');

}

function destroyPagination()
{
    if (document.body.firstChild != originalFirstChild)
    {
        document.body.removeChild(document.body.firstChild);
    }
}
//]]>
</script><a href="javascript:Pagination();" onmousedown="createPagination(this, '<form name=&quot;go_page&quot; ><table class=&quot;forumline&quot; cellpadding=&quot;5&quot; cellspacing=&quot;1&quot; border=&quot;0&quot; width=&quot;150&quot;><tr><th class=&quot;thHead&quot;>Aller à la page</th></tr><tr><td class=&quot;row1&quot; align=&quot;center&quot;><input type=&quot;text&quot; class=&quot;bginput&quot; name=&quot;start&quot; size=&quot;5&quot; onKeyPress=&quot;if (event.keyCode==13) { do_pagination_start();return false; }&quot; /> <input type=&quot;button&quot; class=&quot;button&quot; value=&quot;Aller&quot; onclick=&quot;do_pagination_start();return false;&quot; /></td></tr></table></form>', event.pageX, event.pageY);">Aller à la page</a> : <b>1</b>, <a href="/t412p10-du-grain-a-moudre-2e-formule">2</a>, <a href="/t412p20-du-grain-a-moudre-2e-formule">3</a> ... <a href="/t412p90-du-grain-a-moudre-2e-formule">10</a>, <a href="/t412p100-du-grain-a-moudre-2e-formule">11</a>, <a href="/t412p110-du-grain-a-moudre-2e-formule">12</a>&nbsp;&nbsp;<a href="/t412p10-du-grain-a-moudre-2e-formule"><img class="sprite-arrow_prosilver_right" src="https://illiweb.com/fa/empty.gif"  alt="Suivant" /></a></p></td><td align="center" id="cheminfer2"><p class="paging"><a href="/">Accueil</a>&nbsp;/&nbsp;<a href="/f1-france-culture">France Culture</a></p></td><td align="right" style="width:50%;white-space:nowrap"><p class="posting"><input style="color:#d40;padding:5px;font-size:12pt;cursor:pointer" type="button" onclick="window.location='/post?t=412&amp;mode=reply'" alt="Répondre au sujet" value="Nouveau message dans le fil" /></p></td></tr></table></div></div><div class="pun-crumbs"><p class="crumbs"><a href="/">Regards sur France Culture</a>&nbsp;&raquo;&nbsp;<a href="/c1-les-forums" class="nav"><span>LES FORUMS</span></a>&nbsp;&raquo;&nbsp;<a href="/f1-france-culture" class="nav"><span>France Culture</span></a>&nbsp;&raquo;&nbsp;<strong><a href="/t412-du-grain-a-moudre-2e-formule">Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule </a></strong></p></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_close" style="display:none"><p class="h2">Sujets similaires</p></div></div><div class="main" style="display:none"><div class="main-head clearfix" id="ptrafic_open" style="display:''"><p class="h2">Sujets similaires</p></div><div class="main-content clearfix"><ul><li><a href="http://rory-gallagher.forumactif.org/t280-out-on-the-western-plain-against-the-grain" target="_blank" class="ptrafic">Out On The Western Plain (Against the Grain)</a><li><a href="http://quebec-musique.forumactif.com/t611-booster-et-donner-du-grain-au-son" target="_blank" class="ptrafic">Booster et donner du grain au son</a><li><a href="http://bdylan.forumactif.com/t1550-track-talk-20-every-grain-of-sand" target="_blank" class="ptrafic">TRACK TALK #20 Every Grain of Sand</a><li><a href="http://beatmakernation.forumactif.com/t9381-a-la-recherche-du-grain-son-etc" target="_blank" class="ptrafic">A la recherche du grain / son  .. etc</a><li><a href="http://american-music.forum-actif.eu/t1666-rory-gallagher-against-the-grain-1975" target="_blank" class="ptrafic">Rory Gallagher - Against The Grain (1975)</a></ul></div></div><div id="pun-info" class="main"><div class="main-content"><div id="stats"><p><strong>Permission de ce forum:</strong> <br />Vous <strong>pouvez</strong> répondre aux sujets dans ce forum<br /></p></div></div></div><div id="poll" style="display:none"></div><!--
forfin--><script type="text/javascript" src="https://illiweb.com/rs3/41/frm/addthis/addthis_widget.js"></script><script>$(function(){$("span.label>a.amsg").each(function(){ var uname=$("#un"+this.id.substr(2)).text(); this.href="/spa/"+escape(uname);});setTimeout(modifFaService,50);$("p.h2").each(function() { this.innerHTML= $("<textarea/>").html(this.innerHTML.replace(/Page/g,"page")).text();});$("span.label span").css("color","#666666");$(".fa_reputation").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_voted").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});$(".fa_count").each(function(){ this.title=this.title.replace(/aime/ig, "apprécie");});});if(parent!=window){parent.document.body.scrollTop=0;}var pox=top.location.href.indexOf('#'); if(pox<0||pox>=location.href.length-2) {document.body.scrollTop=0; if(pids.length>1) {if(document.referrer>location.href){location.hash="#"+pids[pids.length-1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}else if(location.href.search(/\dp\d/g)>=0){location.hash="#"+pids[1];setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 80;},50);}}}else{setTimeout(function(){if(!isNaN(document.body.scrollTop)) document.body.scrollTop=parseInt(document.body.scrollTop) - 40;},50);}var cites=document.getElementsByTagName("CITE");for(var i=0;i<cites.length;i++){if(cites[i].innerHTML.length>1){var txtcite=cites[i].innerHTML;if(txtcite.charAt(0)=='$')txtcite= txtcite.substring(1).replace(" a écrit","");var ip1=txtcite.indexOf("(http");if(ip1>=0){var ip2=txtcite.indexOf(")",ip1+1);if(ip2>=0){txtcite=txtcite.substring(0,ip1)+", dans <a href='"+txtcite.substring(ip1+1,ip2)+"'>ce message</a>,"+txtcite.substring(ip2+1);}}cites[i].innerHTML=txtcite;}}G('phPoll'+firstId).innerHTML=G('poll').innerHTML;if('Connecté en tant que <strong>Anonymous</strong>'.indexOf('Anonymous')>=0) if(G('pun-visit')!=null) G('pun-visit').style.display='none';$('p.paging>a[href*="javascript"]').each(function () {this.innerHTML='Page'});function modifFaService(){ if(G('fa_service')==null) { setTimeout(modifFaService,50); return;}G('fa_service').style.marginLeft="17px";$('#fa_service').attr("href","#");$('#fa_service').attr("target","");G('fa_service').style.cursor="pointer";G('fa_toolbar').style.position="fixed";G('fa_toolbar').style.top="0px";var htmlPage="";if($(".paging").length>2){htmlPage=$(".paging")[0].innerHTML;htmlPage=htmlPage.substring(htmlPage.indexOf('> : ')+3);}var topicTitle=$("<textarea/>").html("Du Grain à moudre, 2&lt;sup&gt;e&lt;/sup&gt; formule ").text();if(topicTitle.length>45) topicTitle=topicTitle.substring(0,44)+"[...] ";G('fa_service').innerHTML="<a href='/'>Accueil</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='/f1-france-culture'>France Culture</a>&nbsp;&nbsp;>&nbsp;&nbsp;<a href='#top'>"+topicTitle+"</a>   "+htmlPage;}</script><div id="m05ca67" style="clear:both;"><div align="center">            <div style="text-align:center; display:inline-block; margin:0 auto;">
                <table border="0" cellspacing="0" cellpadding="0" style="padding:0; margin:0; border:none;">
                <tbody>
                <tr>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz0" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz0", 1356533,'criteo_13333600');
                </script>
            <!-- BEGIN 13333600 -->
            <div id="criteo_13333600">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_13333600', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_13333600";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                    <td valign="top" style="padding:32px 32px; ">                <script type="text/javascript">//<![CDATA[
    function AT_adFillSlot(){document.write('<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule").display();</scr' + 'ipt>');}//]]>
</script>

                    <div id="crt-8x0c97dz" style="width:300px;height:250px;"></div>
                <script type="text/javascript">
                    CriteoAdblock("crt-8x0c97dz", 1356533,'criteo_1333360');
                </script>
            <!-- BEGIN 1333360 -->
            <div id="criteo_1333360">
    
    <script type="text/javascript">
        Criteo.events.push(function() {
        Criteo.Passback.RenderAd('criteo_1333360', function(){
          var width = "300";
          var height = "250";
          var slotid = "criteo_1333360";
          var div = document.getElementById(slotid);
          if (div) {
                var ifr = document.createElement('iframe');
                ifr.setAttribute("id", slotid + "_iframe"), ifr.setAttribute("frameborder", "0"), ifr.setAttribute("allowtransparency", "true"), ifr.setAttribute("hspace", "0"), ifr.setAttribute("marginwidth", "0"), ifr.setAttribute("marginheight", "0"), ifr.setAttribute("scrolling", "no"), ifr.setAttribute("vspace", "0"), ifr.setAttribute("width", "300"), ifr.setAttribute("height", "250");
                div.appendChild(ifr);
                var ifrd = ifr.contentWindow.document;
                var htmlcode ='<scr' + 'ipt src="https://www.googletagservices.com/tag/js/gpt.js">    googletag.pubads().definePassback("/1150267/EtoxicSarl_2019_300x250", [[300,250]]).set("page_url", "http://regardfc.forumn.org/t412-du-grain-a-moudre-2e-formule").display();</scr' + 'ipt>';
                ifrd.open();
                ifrd.write(htmlcode);
                ifrd.close();
              }
            });
        });
    </script></div>
    <!-- END CRITEO TAG --></td>
                </tr>
                </tbody>
                </table>
            </div></div></div><div style="height:3px"></div></div></div></div></div></div><div id="emptyidright"></div></div></div><table id="tblBillet" cellspacing="0" style="display:none"><tr id="theadBillet" align="left"><td id="thBillet" align="center">Regard choisi</td></tr><tr id="tbodyBillet"><td id="tdBillet"></td></tr></table></div><div id="pun-foot"><div id="pun-about" class="clearfix"><ul><li><strong><a href="https://www.forumactif.com" target="_blank">Créer un forum</a></strong>&nbsp;|&nbsp;<span class="gensmall">&copy;</span> <a href="https://www.forumactif.com/punbb" target="_blank">PunBB</a>&nbsp;|&nbsp;<a name="bottom" href="https://forum.forumactif.com/" target="_blank">Forum gratuit d'entraide</a>&nbsp;|&nbsp;<a name="bottom" href="/contact" rel="nofollow">Contact</a>&nbsp;|&nbsp;<a href="/abuse?page=%2Ft412-du-grain-a-moudre-2e-formule&amp;report=1" rel="nofollow">Signaler un abus</a>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/forum-gratuit" target="_blank">Forum gratuit</a></strong>&nbsp;|&nbsp;<strong><a href="https://www.forumactif.com/annuaire/music" target="_blank">Musique</a></strong> | <strong><a href="https://www.forumactif.com/annuaire/music/radio" target="_blank">Radio</a></strong></li></ul></div><br /><p class="center"><strong></strong></p></div></div><script type="text/javascript">//<![CDATA[
fa_endpage();//]]></script></div></div></div></div><script src="14088.js" type="text/javascript"></script><script type="text/javascript">var speed=40;var lastBk=-1;var curBk=0;var colBk=$("tbody.statused tr");var yBk=0;var yDestBk=0;var hautBk=0;var hautDestBk=0;var hMoveBk=null;var hMoveBk2=null;var hRetardAnimBk=null;var stepBk=1;var stepHautBk=1;var cptbk=0;var tickBk=0;var stepcoul=[0,0,0];var rgbLast=0;var hEffaceBk=null;function rzCC(s){for(var exp=/-([a-z])/; exp.test(s); s=s.replace(exp,RegExp.$1.toUpperCase()));return s;}function rzGetStyle(e,a){var v=null;if(document.defaultView && document.defaultView.getComputedStyle){var cs=document.defaultView.getComputedStyle(e,null);if(cs && cs.getPropertyValue) v=cs.getPropertyValue(a);}if(!v && e.currentStyle) v=e.currentStyle[rzCC(a)];return v;}function rzGetBg(e){var c= rzGetStyle(e,'background-color');if(c.charAt(0)!='#'){if(c.charAt(0)!='t'){var v1=c.indexOf(',',4);var v2=c.indexOf(',',v1+1);var v3=c.indexOf(')',v2+1);var r=c.substring(4,v1);var g=c.substring(v1+1,v2);var b=c.substring(v2+1,v3);return transCoul((parseInt(r,10)+parseInt(g,10)+parseInt(b,10))*21931);}else{if(e.firstChild) {return rzGetBg(e.firstChild); } else  {return 16777215;}}}else{if(c.length==4) {c=c+c.substring(1);}return transCoul((parseInt(c.substr(1,2),16)+parseInt(c.substr(3,2),16)+parseInt(c.substr(5,2),16))*21931);}/*return transCoul(parseInt(r,10)*65536+parseInt(g,10)*256+parseInt(b,10));*/}function transCoul(c){/*return (c+8947848)%16777216;*/return ((c-4737096)+16777216)%16777216;}function doAnimBk(){cptbk++;if((stepBk>0 && yDestBk<=yBk+1) || (stepBk<0 && yDestBk>=yBk-1)  || cptbk>=1000) {cptbk=0;clearInterval(hMoveBk);clearInterval(hMoveBk2);hMoveBk=null;hMoveBk2=null;var coul=rzGetBg(colBk[curBk]);G('imgBk').style.height=hautDestBk+'px';G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=yDestBk+'px';}else {var nt=new Date().getTime();var dt=nt-tickBk;var dx=dt/speed;yBk+=stepBk*dx;hautBk+=stepHautBk*dx;rgbLast+=Math.max(0,(Math.floor(stepCoul[0]*dx)<<16)+(Math.floor(stepCoul[1]*dx)<<8)+Math.floor(stepCoul[2]*dx));G('imgBk').style.backgroundColor='#' + rgbLast.toString(16);G('imgBk').style.top=yBk+'px';G('imgBk').style.height=hautBk+'px';}}function animBk(){if(hEffaceBk!=null) { clearTimeout(hEffaceBk); hEffaceBk=null; }if(hMoveBk!=null) { hRetardAnimBk=setTimeout(animBk,200); return false;}curBk=0;var ym=my+(window.pageYOffset?window.pageYOffset:(document.documentElement?document.documentElement.scrollTop:document.body.scrollTop));while(ym>(colBk[curBk+1].offsetTop+colBk[curBk+1].parentNode.parentNode.offsetTop) && curBk<colBk.length-2) {curBk++;}if(curBk!=lastBk || G('imgBk').style.display=="none"){if(lastBk>-1 && curBk!=lastBk){yBk=colBk[lastBk].offsetTop+colBk[lastBk].parentNode.parentNode.offsetTop;yDestBk=colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop;hautBk=colBk[lastBk].offsetHeight;hautDestBk=colBk[curBk].offsetHeight;G('imgBk').style.top=yBk+'px';G('imgBk').style.display="block";stepBk=(yDestBk-yBk)/100;stepHautBk=(hautDestBk-hautBk)/100;rgbLast = rzGetBg(colBk[lastBk]);var rgbCur = rzGetBg(colBk[curBk]);stepCoul=[(((rgbCur & (255 << 16)) >> 16)-((rgbLast & (255 << 16)) >> 16))/100,(((rgbCur & (255 << 8)) >> 8)-((rgbLast & (255 << 8)) >> 8))/100,((rgbCur & 255)-(rgbLast & 255))/100];tickBk=new Date().getTime();hMoveBk=setInterval(doAnimBk,1);hMoveBk2=setInterval(doAnimBk,1);}else{ var coul=rzGetBg(colBk[curBk]);G('imgBk').style.display="block";G('imgBk').style.backgroundColor='#' + coul.toString(16);G('imgBk').style.top=(colBk[curBk].offsetTop+colBk[curBk].parentNode.parentNode.offsetTop)+'px'; G('imgBk').style.height=(colBk[curBk].offsetHeight)+'px'; G('imgBk').style.display="block"; }lastBk=curBk;}return false;}function effaceBk() {if(hEffaceBk==null) {hEffaceBk=setTimeout(function(){G('imgBk').style.display='none';hEffaceBk=null;},200);}}setTimeout(function(){$("div#textarea_content div > textarea").keydown(function(event){if ( event.which == "9" ) {$('#text_editor_textarea').sceditor("instance").insertText("    ");event.preventDefault();if(event.cancelBubble) event.cancelBubble=true;if(event.returnValue) event.returnValue=false;return false;}});$('input[name="submit"]').click(function(){return (prompt("Combien font 3x4 ?","")=="12")});$("#fa_welcome").mouseover(function(){if($('#fa_right').toggleClass('welcome').hasClass('welcome')&&$('#fa_right').hasClass('notification')){$('#fa_right').removeClass('notification');FA.Notification.markAsRead()}});},1000);</script>